Kritische Schwachstelle Log4j (CVE-2021-44228) - imc Produkte nicht betroffen!

- Wichtige Information für imc Kunden -

Wie Ihnen vielleicht bereits aus den Medien bekannt ist, gibt es aktuell eine Sicherheitslücke in der Java-Bibliothek Log4j

Nach Veröffentlichung der Log4Shell-Schwachstellen stuft nun auch das Bundesamt für Sicherheit in der Informationstechnik (BSI) die Bedrohung als kritisch ein.

Wir informieren Sie daher heute: Von dieser Sicherheitslücke ist keines der imc-Produkte betroffen. Softwareanwendungen von imc verwenden keine Java-Bibliotheken.

Zurück

imc Test & Measurement is an Axiometrix Solutions company.

Top